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The BIG SIGMAA News 

In January mathematicians of the world will 

be converging on warm and sunny (we hope!) 

San Antonio. The Joint Mathematics Meetings 

will be held January 10 – 13 at the San Anto-

nio Convention Center on the famous San 

Antonio Riverwalk. JMM claims to be the 

largest mathematical meeting in the world; last 

year nearly 6,500 mathematicians attended the 

meetings in Baltimore. This year there’s an 

exciting lineup of invited speakers and, of 

course, lots of interesting sessions of shorter 

talks. You can find the details on the JMM 

website (http://jointmathematicsmeetings.org/

meetings/national/jmm2015/2168_intro), in-

cluding short biographies of the invited speak-

ers. 

The BIG SIGMAA will have a BIG presence 

at the meetings, as always. The BIG contrib-

uted paper session will be on Sunday after-

noon, January 11, from 1:00 to 4:15. Ten 

speakers will talk about a variety of topics; 

here is the list of speakers and the titles of 

their papers (where papers have multiple au-

thors, I’ve just listed the principle author.) 

Thomas Höft, Noise removal in Fourier 

transform profilometry 

Michelle Ghrist, The Adventures of an 

Academic Working as an Analyst for 

the Air Force 

Stephanie Fitchett, Is my indoor air af-

fected by vapor intrusion? If so, is it 

dangerous? 

William P. Fox, Ranking terrorists as 

targets using a hybrid AHP-TOPSIS 

methodology 

Erik Bates, Long-term crime forecasting 

(Continued on page 3) 

BIG Events in San Antonio in January 

The Puzzle Corner 

What is the smallest positive integer with the following proper-

ties? 

When divided by 2, its remainder is 1. 

When divided by 3, its remainder is 2. 

When divided by 4, its remainder is 3. 

When divided by 5, its remainder is 4. 

When divided by 6, its remainder is 5. 

When divided by 7, its remainder is 6. 

When divided by 8, its remainder is 7. 

When divided by 9, its remainder is 8. 

When divided by 10, its remainder is 9. 

 

Solution on page 4. 

Special points of 

interest: 

Thanks again to Collin 

Carbano for the interest-

ing artwork. 

If you would like to con-

tribute an article, a poem, 

a puzzle, or anything else 

to future issues of the BIG 

SIGMAA newsletter, 

please let me know. 

Jim Fife 

Vice Chair for Services 

jfife@ets.org 

Inside this issue: 

Centers of Attraction 

by Collin Carbano 
2 

Two Fibs 2 

Mathematical Quota- 2 

Box-and-Whisker 3 

Puzzle Corner Solu-

tion 
4 

  



Page 2 The BIG SIGMAA News 

exceptions. 

—Felix Klein 

The definition of a good mathemati-

cal problem is the mathematics it 

generates rather than the problem 

itself. 

—Andrew Wiles 

Mathematics may be defined as the 

subject in which we never know 

what we are talking about, nor 

whether what we are saying is true. 

—Bertrand Russell 

God exists since mathematics is con-

sistent, and the Devil exists since we 

cannot prove it. 

—Andre Weil 

If you listen to the great Beatle re-

cords, the earliest ones where the 

lyrics are incredibly simple. Why are 

If I were again beginning my studies, 

I would follow the advice of Plato 

and start with mathematics. 

—Galileo Galilei 

Do not worry about your difficulties 

in Mathematics. I can assure you 

mine are still greater. 

—Albert Einstein 

Mathematics as an expression of the 

human mind reflects the active will, 

the contemplative reason, and the 

desire for aesthetic perfection. Its 

basic elements are logic and intui-

tion, analysis and construction, gen-

erality and individuality. 

—Richard Courant 

Everyone knows what a curve is, 

until he has studied enough mathe-

matics to become confused through 

the countless number of possible 

they still beautiful? Well, they're 

beautifully sung, beautifully played, 

and the mathematics in them is ele-

gant. They retain their elegance. 

—Bruce Springsteen 

The Theory of Groups is a branch of 

mathematics in which one does 

something to something and then 

compares the result with the result 

obtained from doing the same thing 

to something else, or something else 

to the same thing. 

—James Newman 

Mathematicians are like Frenchmen: 

whatever you say to them they trans-

late into their own language and 

forthwith it is something entirely 

different. 

— Johann Wolfgang von Goethe 

A fib is a six- to eight-line poem in which the num-

ber of syllables in each line form the Fibonacci se-

quence 1-1-2-3-5-8-13-21. The name is due to Greg-

ory Pincus, a Los Angeles writer, who kindled (or 

rekindled) interest in fibs after he composed one for 

his blog. Here are two mathematics-related fibs. 

 

A 

math 

person 

is one who 

sees patterns in life 

and organizes them into 

a vast array of structures that show us their meaning. 

 

I 

sit 

inside 

on a cold 

winter’s day and do 

mathematics for fun and drink 

tea and eat donuts that I turn into coffee cups. 

Mathematical Quotations 

Two Fibs 

Centers of Attraction by Carlin Carbono 
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7. In cell G9, enter “=g4-g3” 

8. Extend cell G9 down two rows 

(through cell G11), so that, for exam-

ple, cell G11 contains “=G6-G5”. 

9. Extend the array G2:G11 to the right 

to the end of the table. 

10. Using the Control key, select the 

headers in the new table (including 

Quartile) and rows 8-10 (including 

the row headers Q1, Med, and Q3). 

11. Click the Insert tab. In the Charts 

section of the Insert ribbon, click 

Column, then click Stacked column 

(the second option). 

12. The column chart should contain one 

column for each column of data. If 

necessary, click the Design tab, and 

in the Data section of the Design 

ribbon click Switch Row/Column. 

13. In the chart, select the Q1 series. 

Click the Layout tab, and in the 

Analysis section of the Layout 

ribbon click Error Bars. Select 

More Error Bars Options. 

14. The Format Error Bars window 

While the method is not straightforward, 

it’s possible to construct box-and-whisker 

plots in Excel. The following instructions 

assume that you want to create box-and-

whisker plots for from one to five sets of 

data. The data are in the first five columns 

of the worksheet, with headers in the first 

row. The instructions can be modified if 

there are more than five sets of data. 

1. In cell F1, enter a new header: Quar-

tile. Under the Quartile header enter 

the following row headers: 0, 1, 2, 3, 

4, Min, Q1, Med, Q3, Max. 

2. Beginning in cell G1, copy the head-

ers from the data table. 

3. In cell G2 select the QUARTILE 

function. For the first argument, 

select the array A$2:A$x, where x is 

the length of the longest of the data 

columns. For the second argument 

select the cell $F2. 

4. Extend down four rows (through cell 

G6). 

5. In cell G7, enter “=g3-g2”. 

6. In cell G8, enter “=g3”. 

will display, with the Vertical 

Error Bars option selected. In the 

Display section, select Minus. In 

the Error Amount section, select 

Custom and click the Specify 

Value button. 

15. The Custom Error Bars window 

will display. Leave the Positive 

Error Value as it is. In the Nega-

tive Error Value field, click the 

 button. 

16. Select the cells in row 7 of the new 

table (the row labeled Min). (Do 

not select the row header.) In the 

Custom Error Bars window click 

the  button, then click OK. In 

the Format Error Bars window, 

click Close. 

17. In the chart, select the Q3 series. 

Click the Layout tab, and in the 

Analysis section of the Layout 

ribbon click Error Bars. Select 

More Error Bars Options. 

18. The Format Error Bars window 

(Continued on page 4) 

Box-and-Whisker Plots in Excel 2007 

and setting crime reduction targets 

Candice Rockell Gerster, The Future of Image/

Video Feature Detection 

Adam H. Fuller, Math in the City 

Omayra Ortega, Methodologies for Statistical 

Analysis of the Effects of Drug Use on Hid-

den Populations 

James H. Fife, Automated Scoring of Graphs 

Elizabeth L Bouzarth, Math and the Mouse: 

Explorations of Mathematics and Science at 

Walt Disney World 

Abstracts of all these talks are available on the JMM 

(Continued from page 1) 

BIG Events in San Antonio in January (continued) 

website. 

Late Sunday afternoon, Dr. Kyle Myers, from the Center for 

Devices and Radiological Health (US Food and Drug Admini-

stration) will present the BIG SIGMAA guest lecture; the title 

of her talk will be Mathematical challenges in the evaluation 

of medical imaging. After her talk there will be a reception, 

followed by the annual BIG SIGMAA business meeting. All 

BIG SIGMAA members are encouraged to attend the business 

meeting. 

You can register in advance for the meetings until December 

23, and you can register and reserve housing until December 

17, but it’s best to register before November 18. If you do, the 

meeting program and your meeting badge will be mailed to 

you before the meetings and you’ll have a better chance of 

obtaining the hotel of your choice. 

We hope as many BIG SIGMAA members as possible can 

attend the meetings. San Antonio can be a great place to visit 

in January (especially if you live in a cold climate) and you 

can easily turn the trip into a short vacation. 



Allen Butler, Chair 

Gregory Coxson, Vice Chair for Membership 

Carla D. Martin, Vice Chair for Programs 

James H. Fife, Vice Chair for Services 

Thomas Hoft, Secretary/Treasurer 

sigmaa.maa.org/big 

from the MAA Website: 

BIG SIGMAA serves as a unifying link between business, 

industry, and government mathematicians, academic 

mathematicians, and mathematics students. The SIGMAA 

provides resources and a forum for MAA members who 

share an interest in mathematics used in business, industry, 

and government, aids in professional development, helps 

build partnerships between industry and academics, and 

increases awareness of opportunities for mathematicians in 

business, industry, and government. 

Business, Industry, and Government Special Interest Group 

of the Mathematical Association of America 

Thus x + 1 is a multiple of 3. In the same way,  

x + 1 is a multiple of 4, 5, 6, 7, 8, 9, and 10.  

Since x + 1 is the smallest such number, it follows that  

x + 1 = LCM(2,3,4,5,6,7,8,9,10)  

= 23×32×5×7 = 2520.  

Therefore x = 2520 − 1 = 2519. 

The puzzle can be solved by brute force, of course, but here is a more 

interesting solution. 

Let x be the number. Then x = 2q1 + 1 for some integer q1, and hence  

x + 1 = 2q1 + 2 = 2(q1 + 1). 

Thus x + 1 is a multiple of 2. Similarly,  

x = 3q2 + 2 for some integer q2, and hence  

x + 1 = 3q2 + 3 = 3(q2 + 1). 

Puzzle Corner Solution 

Box-and-Whisker Plots in Excel 2007 (continued) 

will display, with the Vertical Error 

Bars option selected. In the Display 

section, select Plus. In the Error 

Amount section, select Custom and 

click the Specify Value button. 

19. The Custom Error Bars window will 

display. Leave the Negative Error 

Value as it is. In the Positive Error 

Value field, click the  button. 

20. Select the cells in row 11 of the new 

table (the cells labeled Max). In the 

Custom Error Bars window click the 

 button, then click OK. In the 

Format Error Bars window, click 

Close. 

21. In the chart, select the Q1 series. Right

-click on the series and select Format 

Data Series. 

22. The Format Data Series window will 

display. Select the Fill option and 

select No fill. Select the Border Color 

option and select No line. Click Close. 

23. In the chart, select the Med series. 

Right-click on the series and select 

Format Data Series. 

24. The Format Data Series window will 

display. Select the Fill option and 

select No fill. Select the Border Color 

option and select Solid line. For Color 

select black. Click Close. 

25. Repeat steps 23 and 24 for the Q3 

series. 

26. Select the Legend and delete. 

27. Select the Gridlines and delete. 

28. If you want to add a title to the chart, 

click the Layout tab, then in the La-

bels section of the Layout ribbon click 

Chart Title and then select Above 

Chart. Enter the desired title. 

29. If you want to add axis labels, click 

the Layout tab, then in the Labels 

section of the Layout ribbon click 

Axis Titles. 

a. To add a title to the horizontal 

axis, click Primary horizontal 

axis title and then select Title 

Below Axis. Enter the desired 

title and format as appropriate. 

b. To add a title to the vertical axis, 

click Primary vertical axis title 

and then select Rotated Title. 

Enter the desired title. 

30. If desired, format the chart as 

appropriate. 

(Continued from page 3) 


